[求助] dz3.3和dz3.2的数据库通用吗?

2018-04-06 15:06


如题:



DZ3.3的数据库现在转移到DZ3.2